<div dir="ltr">Lamentablemente algunos de los paquetes requeridos son obsoletos. Puedes intentar hacerlos tu mismo buscando el codigo fuente o tal vez los encuentres en el repositorio de tryphon.<br></div><div class="gmail_extra"><br><div class="gmail_quote">El 1 de mayo de 2016, 23:36, juan carlos navarro hernandez <span dir="ltr">&lt;<a href="mailto:juancnh80@gmail.com" target="_blank">juancnh80@gmail.com</a>&gt;</span> escribió:<br><blockquote class="gmail_quote" style="margin:0 0 0 .8ex;border-left:1px #ccc solid;padding-left:1ex"><div dir="ltr">Los siguientes paquetes tienen dependencias incumplidas:<br> rivendell : Depende: libflac++6 (&gt;= 1.3.0) pero no es instalable<br>             Depende: libid3-3.8.3c2a pero no es instalable<br>             Depende: librivendell (= 2.10.3-1) pero no va a instalarse<br>             Depende: libsoundtouch0 (&gt;= 1.7.1-3~) pero no es instalable<br>             Depende: libqt3-mt-mysql pero no va a instalarse<br> rivendell-server : Depende: libflac++6 (&gt;= 1.3.0) pero no es instalable<br>                    Depende: libid3-3.8.3c2a pero no es instalable<br>                    Depende: librivendell pero no va a instalarse<br>                    Depende: libsoundtouch0 (&gt;= 1.7.1-3~) pero no es instalable<br>                    Depende: libqt3-mt-mysql pero no va a instalarse<br>E: No se pudieron corregir los problemas, usted ha retenido paquetes rotos.<br><br></div>
<br>_______________________________________________<br>
Rivendell-dev mailing list<br>
<a href="mailto:Rivendell-dev@lists.rivendellaudio.org">Rivendell-dev@lists.rivendellaudio.org</a><br>
<a href="http://caspian.paravelsystems.com/mailman/listinfo/rivendell-dev" rel="noreferrer" target="_blank">http://caspian.paravelsystems.com/mailman/listinfo/rivendell-dev</a><br>
<br></blockquote></div><br></div>