[RDD] Problem ubuntu 16.04 LTS

juan carlos navarro hernandez juancnh80 at gmail.com
Mon May 2 02:36:52 EDT 2016


Los siguientes paquetes tienen dependencias incumplidas:
 rivendell : Depende: libflac++6 (>= 1.3.0) pero no es instalable
             Depende: libid3-3.8.3c2a pero no es instalable
             Depende: librivendell (= 2.10.3-1) pero no va a instalarse
             Depende: libsoundtouch0 (>= 1.7.1-3~) pero no es instalable
             Depende: libqt3-mt-mysql pero no va a instalarse
 rivendell-server : Depende: libflac++6 (>= 1.3.0) pero no es instalable
                    Depende: libid3-3.8.3c2a pero no es instalable
                    Depende: librivendell pero no va a instalarse
                    Depende: libsoundtouch0 (>= 1.7.1-3~) pero no es
instalable
                    Depende: libqt3-mt-mysql pero no va a instalarse
E: No se pudieron corregir los problemas, usted ha retenido paquetes rotos.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://caspian.paravelsystems.com/pipermail/rivendell-dev/attachments/20160502/3cb351c7/attachment-0001.html>


More information about the Rivendell-dev mailing list